GraphDB-Workbench

compared with
Version 4 by Reneta Popova
on May 29, 2015 17:05.

Key
This line was removed.
This word was removed. This word was added.
This line was added.

Changes (1)

View Page History

Java: JRE 1.7 or higher (JDK 1.7 or higher if using custom rule sets)
Tomcat: Version 7 or higher if deployed as a 'war' .war file